Results 1 to 6 of 6
Discuss cant boot after installation at the Archiv (Leopard) - Hackint0sh.org; hello every body i have insatlled uphuck 1.3(thxUPHUCK) and wenn i want to start then ...
  1. #1
    Newbie Array

    Join Date
    Jul 2007
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default cant boot after installation

    hello every body i have insatlled uphuck 1.3(thxUPHUCK) and wenn i want to start then coms these appel logo and its still not loading
    here a pic
    http://img339.imageshack.us/img339/1...2007146ll7.jpg
    and when i push -v then coms these
    http://img393.imageshack.us/img393/2...2007148yy4.jpg

    i hav a petium celeron D 2.40 GHZ
    256+128 ram
    geforce fx5200

    i have insatlled tehse packs in mac insatllation
    1. Intel Pack
    2. Titan
    3. AGPGart 1.2
    4. Remove Thermal kext
    5.Remove PowerManagement
    6. IOATAFamily 10.4.8
    7. AppleACPIPlatform 10.4.8
    8. Kernel Universal 2

    i hope you can help me thx
    Last edited by totti08; 07-16-2007 at 01:43 AM.



  2. #2
    Newbie Array

    Join Date
    Jul 2007
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    and when i install only intel and sse2 than come these screen

    http://img504.imageshack.us/img504/2...2007143ry9.jpg

    and when i press -v then this here

    http://img241.imageshack.us/img241/7...2007144ts1.jpg

  3. #3
    Rookie Array

    Join Date
    May 2007
    Posts
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    Quote Originally Posted by totti08 View Post
    hello every body i have insatlled uphuck 1.3(thxUPHUCK) and wenn i want to start then coms these appel logo and its still not loading
    here a pic
    http://img339.imageshack.us/img339/1...2007146ll7.jpg
    i got beyoind this screen with choosing loginwindow fix during installation
    uphuck 1.3 on sata with pata dvd

    k8n-e deluxe nforce 3 fully working
    sil controler not testet
    line out works, line in not testet
    radeon x1650 agp 256mb ddr33 with this link
    no DVI, everything else ist working

    system hangs on shutdown or reboot, will crash when clickin about this mac
    and varios other errors happen randomly

  4. #4
    Newbie Array

    Join Date
    Jul 2007
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    i got beyoind this screen with choosing loginwindow fix during installation
    you mening also i mus install in mac osx installation menu loginwindows fix

  5. #5
    Rookie Array

    Join Date
    May 2007
    Posts
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    maybe thatrs helping, maybe not
    uphuck 1.3 on sata with pata dvd

    k8n-e deluxe nforce 3 fully working
    sil controler not testet
    line out works, line in not testet
    radeon x1650 agp 256mb ddr33 with this link
    no DVI, everything else ist working

    system hangs on shutdown or reboot, will crash when clickin about this mac
    and varios other errors happen randomly


  6. #6
    Newbie Array

    Join Date
    Jul 2007
    Posts
    4
    Post Thanks / Like
    Downloads
    0
    Uploads
    0
    Rep Power
    0

    Default

    its didnt help i dont know what i can make please help me anyone

 

 

Similar Threads

  1. Can't boot installation
    By somebody1 in forum Installation
    Replies: 0
    Last Post: 07-13-2011, 09:26 PM
  2. Can't boot to the installation, Please help!
    By Bifteki in forum Installation
    Replies: 0
    Last Post: 05-01-2011, 11:50 AM
  3. The boot after installation
    By XeoNiCaLiTy in forum Installation
    Replies: 0
    Last Post: 10-12-2009, 10:04 AM
  4. boot without installation dvd
    By pEeLL in forum Installation
    Replies: 2
    Last Post: 07-26-2009, 08:00 AM
  5. Cannot boot OSx after installation
    By dd027 in forum Installation
    Replies: 5
    Last Post: 07-13-2009, 05:37 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Powered by vBulletin®
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
(c) 2006-2012 Hackint0sh.org
All times are GMT +2. The time now is 08:20 AM.
twitter, follow us!